<!DOCTYPE html>
<html lang="de-DE" class="html_stretched responsive av-preloader-disabled av-default-lightbox  html_header_top html_logo_center html_bottom_nav_header html_menu_right html_custom html_header_sticky html_header_shrinking_disabled html_mobile_menu_tablet html_header_searchicon html_content_align_center html_header_unstick_top_disabled html_header_stretch_disabled html_minimal_header html_elegant-blog html_av-submenu-hidden html_av-submenu-display-click html_av-overlay-side html_av-overlay-side-classic html_av-submenu-noclone html_entry_id_775726 av-no-preview html_text_menu_active ">
<head>
<meta charset="UTF-8" />


<!-- mobile setting -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<!-- google analytics optout cookie -->
<script>
    var gaProperty1 = 'UA-99573182-1';
    var disableStr1 = 'ga-disable-' + gaProperty1;
    if (document.cookie.indexOf(disableStr1 + '=true') > -1) {
        window[disableStr1] = true;
    }
    var gaProperty2 = 'UA-80065238-1';
    var disableStr2 = 'ga-disable-' + gaProperty2;
    if (document.cookie.indexOf(disableStr2 + '=true') > -1) {
        window[disableStr2] = true;
    }
    function gaOptout() {
        document.cookie = disableStr1 + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr1] = true;
        document.cookie = disableStr2 + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
        window[disableStr2] = true;
        /* confirmation layer */
        var confirmationOld = document.getElementById('aiiGAOptoutConfirmation');
        if (confirmationOld !== null) {
            document.querySelector('body').removeChild(confirmationOld);
        }
        var confirmationNew = document.createElement('div');
            confirmationNew.textContent = 'Opt-out Cookie für Google Analytics gesetzt';
            confirmationNew.setAttribute('id', 'aiiGAOptoutConfirmation');
        document.querySelector('body').appendChild(confirmationNew);
    }
</script>


<!-- Scripts/CSS and wp_head hook -->

	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Alltag post-Corona: Diese Wohnszenarien sind möglich</title>
	<meta name="description" content="Der Einfluss der COVID-19-Pandemie auf sämtliche Aspekte unseres Lebens ist enorm – sowohl private als auch berufliche Umstrukturierungen wurden durch die Ausbreitung des Virus angestoßen. Haufe beleuchtet vier mögliche Zukunftsszenarien für unsere Wohn-Realität nach der Pandemie." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Alltag post-Corona: Diese Wohnszenarien sind möglich" />
	<meta property="og:description" content="Der Einfluss der COVID-19-Pandemie auf sämtliche Aspekte unseres Lebens ist enorm – sowohl private als auch berufliche Umstrukturierungen wurden durch die Ausbreitung des Virus angestoßen. Haufe beleuchtet vier mögliche Zukunftsszenarien für unsere Wohn-Realität nach der Pandemie." />
	<meta property="og:url" content="https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/" />
	<meta property="og:site_name" content="Anlegen in Immobilien" />
	<meta property="article:publisher" content="https://www.facebook.com/Anlegen.in.Immobilien/" />
	<meta property="article:published_time" content="2020-11-09T02:20:31+00:00" />
	<meta property="article:modified_time" content="2020-11-02T09:23:03+00:00" />
	<meta property="og:image" content="https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/04/luxuswohnung_PlusONE_shutterstock_171367490.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="693" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.anlegen-in-immobilien.de/#website","url":"https://www.anlegen-in-immobilien.de/","name":"Anlegen in Immobilien","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.anlegen-in-immobilien.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/#primaryimage","inLanguage":"de-DE","url":"https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/04/luxuswohnung_PlusONE_shutterstock_171367490.jpg","width":1000,"height":693},{"@type":"WebPage","@id":"https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/#webpage","url":"https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/","name":"Alltag post-Corona: Diese Wohnszenarien sind m\u00f6glich","isPartOf":{"@id":"https://www.anlegen-in-immobilien.de/#website"},"primaryImageOfPage":{"@id":"https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/#primaryimage"},"datePublished":"2020-11-09T02:20:31+00:00","dateModified":"2020-11-02T09:23:03+00:00","author":{"@id":"https://www.anlegen-in-immobilien.de/#/schema/person/7b82fd76224f18d8919963895e0777c7"},"description":"Der Einfluss der COVID-19-Pandemie auf s\u00e4mtliche Aspekte unseres Lebens ist enorm \u2013 sowohl private als auch berufliche Umstrukturierungen wurden durch die Ausbreitung des Virus angesto\u00dfen. Haufe beleuchtet vier m\u00f6gliche Zukunftsszenarien f\u00fcr unsere Wohn-Realit\u00e4t nach der Pandemie.","inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/"]}]},{"@type":["Person"],"@id":"https://www.anlegen-in-immobilien.de/#/schema/person/7b82fd76224f18d8919963895e0777c7","name":"Thomas Zoller","image":{"@type":"ImageObject","@id":"https://www.anlegen-in-immobilien.de/#personlogo","inLanguage":"de-DE","url":"https://secure.gravatar.com/avatar/6d5ad477667329403af5b537409bac98?s=96&d=mm&r=g","caption":"Thomas Zoller"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Anlegen in Immobilien &raquo; Feed" href="https://www.anlegen-in-immobilien.de/feed/" />

<!-- google webfont font replacement -->

			<script type='text/javascript'>
			if(!document.cookie.match(/aviaPrivacyGoogleWebfontsDisabled/)){
				(function() {
					var f = document.createElement('link');
					
					f.type 	= 'text/css';
					f.rel 	= 'stylesheet';
					f.href 	= '//fonts.googleapis.com/css?family=Lato:300,400,700';
					f.id 	= 'avia-google-webfont';
					
					document.getElementsByTagName('head')[0].appendChild(f);
				})();
			}
			</script>
			<link rel='stylesheet' id='flick-css'  href='https://www.anlegen-in-immobilien.de/wp-content/plugins/mailchimp//css/flick/flick.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.anlegen-in-immobilien.de/?mcsf_action=main_css&#038;ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.anlegen-in-immobilien.de/wp-content/plugins/mailchimp/css/ie.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='avia-grid-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/css/grid.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-base-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/css/base.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-layout-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/css/layout.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-audioplayer-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-blog-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/blog/blog.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-postslider-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/postslider/postslider.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons/buttons.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-buttonrow-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttonrow/buttonrow.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-button-fullwidth-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/buttons_fullwidth/buttons_fullwidth.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-catalogue-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/catalogue/catalogue.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-comments-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/comments/comments.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-contact-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-contentpartner-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contentslider/contentslider.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-countdown-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gallery-hor-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-maps-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/google_maps/google_maps.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-gridrow-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/grid_row/grid_row.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-heading-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/heading/heading.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-rotator-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hr-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/hr/hr.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icon-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icon/icon.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconbox-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconbox/iconbox.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-icongrid-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-iconlist-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-image-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image/image.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-hotspot-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-magazine-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-masonry-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-siteloader-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/css/avia-snippet-site-preloader.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-menu-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-modfule-notification-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-numbers-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-portfolio-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-progress-bar-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-promobox-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/promobox/promobox.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-sc-search-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/search/search.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-accordion-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullsize-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullsize/slideshow_fullsize.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-fullscreen-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-slideshow-ls-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-social-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/social_share/social_share.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabsection-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-table-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/table/table.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-tabs-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-team-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/team/team.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-testimonials-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-timeline-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-toggles-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-module-video-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.anlegen-in-immobilien.de/wp-includes/css/dist/block-library/style.min.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='wp-show-posts-css'  href='https://www.anlegen-in-immobilien.de/wp-content/plugins/wp-show-posts/css/wp-show-posts-min.css?ver=1.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='avia-scs-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/css/shortcodes.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-cookie-css-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/css/avia-snippet-cookieconsent.css?ver=4.5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-widget-css-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/css/avia-snippet-widget.css?ver=4.5.4' type='text/css' media='screen' />
<link rel='stylesheet' id='avia-dynamic-css'  href='https://www.anlegen-in-immobilien.de/wp-content/uploads/dynamic_avia/enfold_child_for_finanzen.net.css?ver=5c739ecc1564a' type='text/css' media='all' />
<link rel='stylesheet' id='avia-custom-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/css/custom.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='avia-style-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/anlegen-in-immobilien/style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.anlegen-in-immobilien.de/wp-content/plugins/tablepress/css/default.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='aii-style-css'  href='https://www.anlegen-in-immobilien.de/wp-content/themes/anlegen-in-immobilien/css/aii.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='https://www.anlegen-in-immobilien.de/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/css/tooltip.css?ver=b1c1f114fb33270805785dfdc95d522a' type='text/css' media='all' />
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.anlegen-in-immobilien.de\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/plugins/mailchimp//js/datepicker.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cmtt_data = {"tooltip":{"clickable":0,"top":3,"left":23,"endalpha":95,"borderStyle":"none","borderWidth":"0px","borderColor":"#000","fontSize":"13px","padding":"2px 12px 3px 7px","borderRadius":"6px"},"ajaxurl":"https:\/\/www.anlegen-in-immobilien.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/plugins/enhanced-tooltipglossary/frontend/assets/js/tooltip.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/js/avia-compat.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/anlegen-in-immobilien/js/aii.min.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<link rel='https://api.w.org/' href='https://www.anlegen-in-immobilien.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.anlegen-in-immobilien.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.anlegen-in-immobilien.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.anlegen-in-immobilien.de/?p=775726' />
<link rel="alternate" type="application/json+oembed" href="https://www.anlegen-in-immobilien.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anlegen-in-immobilien.de%2Falltag-post-corona-diese-wohnszenarien-sind-moeglich%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.anlegen-in-immobilien.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.anlegen-in-immobilien.de%2Falltag-post-corona-diese-wohnszenarien-sind-moeglich%2F&#038;format=xml" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M22XF9K');</script>
<!-- End Google Tag Manager -->
		<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.anlegen-in-immobilien.de/?wordfence_lh=1&hid=3B0321C1C1F6411EC1AD01168E94DE89');
</script><link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="alternate" type="application/rss+xml" title="Anlegen in Immobilien RSS2 Feed" href="https://www.anlegen-in-immobilien.de/feed/" />
<link rel="pingback" href="https://www.anlegen-in-immobilien.de/xmlrpc.php" />

<style type='text/css' media='screen'>
 #top #header_main > .container, #top #header_main > .container .main_menu  .av-main-nav > li > a, #top #header_main #menu-item-shop .cart_dropdown_link{ height:120px; line-height: 120px; }
 .html_top_nav_header .av-logo-container{ height:120px;  }
 .html_header_top.html_header_sticky #top #wrap_all #main{ padding-top:170px; } 
</style>
<!--[if lt IE 9]><script src="https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/js/html5shiv.js"></script><![endif]-->
<link rel="icon" href="/wp-content/uploads/2017/07/favicon.png" type="image/png">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>
<link rel='stylesheet' id='1654.css-css'  href='https://www.anlegen-in-immobilien.de/wp-content/uploads/custom-css-js/1654.css?v=8533' type='text/css' media='all' />
<style type='text/css'>
@font-face {font-family: 'entypo-fontello'; font-weight: normal; font-style: normal;
src: url('https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot');
src: url('https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.eot?#iefix') format('embedded-opentype'), 
url('https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.woff') format('woff'), 
url('https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.ttf') format('truetype'), 
url('https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-template-builder/assets/fonts/entypo-fontello.svg#entypo-fontello') format('svg');
} #top .avia-font-entypo-fontello, body .avia-font-entypo-fontello, html body [data-av_iconfont='entypo-fontello']:before{ font-family: 'entypo-fontello'; }
</style>

<!--
Debugging Info for Theme support: 

Theme: Enfold
Version: 4.5.4
Installed: enfold
AviaFramework Version: 5.0
AviaBuilder Version: 0.9.5
aviaElementManager Version: 1.0.1
- - - - - - - - - - -
ChildTheme: Enfold Child for finanzen.net
ChildTheme Version: 1.0
ChildTheme Installed: enfold

ML:256-PU:28-PLA:33
WP:5.3.6
Compress: CSS:disabled - JS:disabled
Updates: disabled
PLAu:32
--><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1154235/AII_D_Interstitial', [1, 1], 'AII_D_Interstitial').addService(googletag.pubads());
    googletag.defineSlot('/1154235/AII_D_Leaderboard', [728, 90], 'AII_D_Leaderboard').addService(googletag.pubads());
    googletag.defineSlot('/1154235/AII_D_MPU', [300, 250], 'AII_D_MPU').addService(googletag.pubads());
    googletag.defineSlot('/1154235/AII_D_Skyscraper', [160, 600], 'AII_D_Skyscraper').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().setTargeting("CATEGORY", ["##placeholder##"]);
    googletag.pubads().setTargeting("SUBCATEGORY", ["##placeholder##"]);
    googletag.pubads().setTargeting("URL", window.location.pathname.substr(0, 40));
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
</head>




<body id="top" class="post-template-default single single-post postid-775726 single-format-standard stretched lato no_sidebar_border category-future-life category-news" itemscope="itemscope" itemtype="https://schema.org/WebPage" >

    
    <div id='wrap_all'>

    
<header id='header' class='all_colors header_color light_bg_color  av_header_top av_logo_center av_bottom_nav_header av_menu_right av_custom av_header_sticky av_header_shrinking_disabled av_header_stretch_disabled av_mobile_menu_tablet av_header_searchicon av_header_unstick_top_disabled av_seperator_big_border av_minimal_header'  role="banner" itemscope="itemscope" itemtype="https://schema.org/WPHeader" >

		<div  id='header_main' class='container_wrap container_wrap_logo'>
	
        <div class='container av-logo-container'><div class='inner-container'><span class='logo'><a href='https://www.anlegen-in-immobilien.de/'><img height='100' width='300' src='/wp-content/uploads/2017/07/logo-anlegen-in-immobilien.svg' alt='Anlegen in Immobilien' /></a></span></div></div><div id='header_main_alternate' class='container_wrap'><div class='container'><nav class='main_menu' data-selectname='Seite auswählen'  role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement" ><div class="avia-menu av-main-nav-wrap"><ul id="avia-menu" class="menu av-main-nav"><li id="menu-item-154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-top-level menu-item-top-level-1"><a href="https://www.anlegen-in-immobilien.de/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Startseite</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a></li>
<li id="menu-item-2034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-top-level menu-item-top-level-2"><a href="https://www.anlegen-in-immobilien.de/category/news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">News</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-2044" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.anlegen-in-immobilien.de/category/news/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Überblick</span></a></li>
	<li id="menu-item-1074" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.anlegen-in-immobilien.de/category/news/architektur/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Architektur</span></a></li>
	<li id="menu-item-1084" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.anlegen-in-immobilien.de/category/news/aus-aller-welt/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Aus aller Welt</span></a></li>
	<li id="menu-item-1094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.anlegen-in-immobilien.de/category/news/future-life/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Future Life</span></a></li>
	<li id="menu-item-1104" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.anlegen-in-immobilien.de/category/news/investments/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Investments</span></a></li>
	<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.anlegen-in-immobilien.de/category/news/luxus-lifestyle/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Luxus &#038; Lifestyle</span></a></li>
	<li id="menu-item-1124" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.anlegen-in-immobilien.de/category/news/videos/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Videos</span></a></li>
</ul>
</li>
<li id="menu-item-3824" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-3"><a href="https://www.anlegen-in-immobilien.de/wissen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wissen</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-3814" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.anlegen-in-immobilien.de/wissen/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Überblick</span></a></li>
	<li id="menu-item-4024" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.anlegen-in-immobilien.de/wissen/offene-immobilienfonds/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Offene Immobilienfonds</span></a></li>
	<li id="menu-item-4094" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.anlegen-in-immobilien.de/wissen/geschlossene-immobilienfonds/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geschlossene Immobilienfonds</span></a></li>
	<li id="menu-item-3914" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.anlegen-in-immobilien.de/wissen/immobilienaktien/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Immobilienaktien</span></a></li>
	<li id="menu-item-4234" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.anlegen-in-immobilien.de/lexikon/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Lexikon</span></a></li>
</ul>
</li>
<li id="menu-item-9774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-top-level menu-item-top-level-4"><a href="https://www.anlegen-in-immobilien.de/investieren/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Investieren</span><span class="avia-menu-fx"><span class="avia-arrow-wrap"><span class="avia-arrow"></span></span></span></a>


<ul class="sub-menu">
	<li id="menu-item-9784" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.anlegen-in-immobilien.de/investieren/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Überblick</span></a></li>
	<li id="menu-item-9824" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.anlegen-in-immobilien.de/investieren/immobilienaktien/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Immobilienaktien</span></a></li>
	<li id="menu-item-9864" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.anlegen-in-immobilien.de/investieren/offene-immobilienfonds/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Offene Immobilienfonds</span></a></li>
	<li id="menu-item-9904" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.anlegen-in-immobilien.de/investieren/geschlossene-immobilienfonds/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Geschlossene Immobilienfonds</span></a></li>
	<li id="menu-item-9944" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.anlegen-in-immobilien.de/investieren/wohnlagenkarte/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Wohnlagenkarte</span></a></li>
	<li id="menu-item-9984" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.anlegen-in-immobilien.de/investieren/renditeobjekte/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Renditeobjekte</span></a></li>
	<li id="menu-item-672970" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.anlegen-in-immobilien.de/crowdinvesting/" itemprop="url"><span class="avia-bullet"></span><span class="avia-menu-text">Crowdinvesting</span></a></li>
</ul>
</li>
<li id="menu-item-search" class="noMobile menu-item menu-item-search-dropdown menu-item-avia-special">
							<a href="?s=" rel="nofollow" data-avia-search-tooltip="

&lt;form action=&quot;https://www.anlegen-in-immobilien.de/&quot; id=&quot;searchform&quot; method=&quot;get&quot; class=&quot;&quot;&gt;
	&lt;div&gt;
		&lt;input type=&quot;submit&quot; value=&quot;&quot; id=&quot;searchsubmit&quot; class=&quot;button avia-font-entypo-fontello&quot; /&gt;
		&lt;input autocomplete=&quot;off&quot; type=&quot;text&quot; id=&quot;s&quot; name=&quot;s&quot; value=&quot;&quot; placeholder='Suche' /&gt;
			&lt;/div&gt;
&lt;/form&gt;" aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Suche</span></a>
	        		   </li><li class="av-burger-menu-main menu-item-avia-special ">
	        			<a href="#">
							<span class="av-hamburger av-hamburger--spin av-js-hamburger">
					        <span class="av-hamburger-box">
						          <span class="av-hamburger-inner"></span>
						          <strong>Menü</strong>
					        </span>
							</span>
						</a>
	        		   </li></ul></div></nav></div> </div> 
		<!-- end container_wrap-->
		</div>
		<div class='header_bg'></div>

<!-- end header -->
</header>

    <div id='main' class='all_colors' data-scroll-offset='118'>

    
		<div class='container_wrap container_wrap_first main_color sidebar_right'>

			<div class='container template-blog template-single-blog '>

				<main class='content units av-content-small alpha  av-blog-meta-comments-disabled av-blog-meta-html-info-disabled av-blog-meta-tag-disabled'  role="main" itemscope="itemscope" itemtype="https://schema.org/Blog" >

                    <article class='post-entry post-entry-type-standard post-entry-775726 post-loop-1 post-parity-odd post-entry-last single-big with-slider post-775726 post type-post status-publish format-standard has-post-thumbnail hentry category-future-life category-news'  itemscope="itemscope" itemtype="https://schema.org/BlogPosting" itemprop="blogPost" ><div class='blog-meta'></div><div class='entry-content-wrapper clearfix standard-content'><header class="entry-content-header"><span class="blog-categories minor-meta"><a href="https://www.anlegen-in-immobilien.de/category/news/future-life/" rel="tag">Future Life</a>, <a href="https://www.anlegen-in-immobilien.de/category/news/" rel="tag">News</a> </span><time class='date-container minor-meta updated' >9. November 2020</time><h1 class='post-title entry-title'  itemprop="headline" >	<a href='https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/' rel='bookmark' title='Permanenter Link zu: Alltag post-Corona: Diese Wohnszenarien sind möglich'>Alltag post-Corona: Diese Wohnszenarien sind möglich			<span class='post-format-icon minor-meta'></span>	</a></h1><span class="av-vertical-delimiter"></span><div class="big-preview single-big"><a href="https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/04/luxuswohnung_PlusONE_shutterstock_171367490.jpg" title="Alltag post-Corona: Diese Wohnszenarien sind möglich"><img width="845" height="321" src="https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/04/luxuswohnung_PlusONE_shutterstock_171367490-845x321.jpg" class="attachment-entry_with_sidebar size-entry_with_sidebar wp-post-image" alt="" /><small class='avia-copyright'>PlusONE / Shutterstock.com</small></a></div><div class="entry-content"  itemprop="text" ><p>Der Einfluss der COVID-19-Pandemie auf s&auml;mtliche Aspekte unseres Lebens ist enorm &ndash; sowohl private als auch berufliche Umstrukturierungen wurden durch die Ausbreitung des Virus angesto&szlig;en. Haufe beleuchtet vier m&ouml;gliche Zukunftsszenarien f&uuml;r unsere Wohn-Realit&auml;t nach der Pandemie.</p>
<p><span id="more-775726"></span></p>
<h2>Der Einfluss auf die Wohnwirtschaft</h2>
<p>Die Auswirkungen der Corona-Pandemie sind in vielen Industriezweigen bereits deutlich sp&uuml;rbar. Besonders schwer durch die erh&ouml;hten Sicherheits- und Hygienema&szlig;nahmen wurden dabei unter anderem die Gastronomie, der Einzelhandel sowie die Unterhaltungsbranche getroffen. Trotz der vergleichsweise schwachen Auswirkungen der COVID-19-Pandemie auf die Wohn- und Immobilienwirtschaft, wird es laut Expertenmeinungen der Analysten des Haufe-Portals f&uuml;r Wirtschaftsnachrichten im Bereich Immobilien, wahrscheinlich zu Anpassungen unserer Wohnbed&uuml;rfnisse kommen. Dabei steht jedoch noch nicht fest, wie sich die Lockdown-Erfahrungen sowie Kontaktbeschr&auml;nkungen, Homeoffice-Arbeit und Digitalisierung auf zuk&uuml;nftige Wohn-Modelle auswirken werden.</p>
<p>Eines ist sicher: Der Gradualismus-Gedanke musste einer pandemiebedingten Katastrophismus-Mentalit&auml;t weichen. Entwicklungen, wie die abrupte Digitalisierung sowie Translokation vieler Arbeitspl&auml;tze aus dem B&uuml;ro ins Homeoffice, w&auml;ren laut Haufe ohne die externe Motivation durch das Virus erst in rund zwei bis drei Jahren zu erwarten gewesen. Die Ber&uuml;cksichtigung planbarer gradliniger Entwicklungen w&auml;re zwar denkbar einfacher, muss jedoch einer neuartigen Flexibilit&auml;t weichen. Vier innovative L&ouml;sungsans&auml;tze der Haufe Group f&uuml;r flexible Wohnszenarien post-Pandemie erl&auml;utern wir im Folgenden f&uuml;r Sie.</p>
<h2>&rdquo;My Home is my Castle&rdquo;</h2>
<p>Das My Home is my Castle-Szenario beschreibt gleichzeitig das Worst Case-Szenario eines jeden Menschen mit extrovertierter Pers&ouml;nlichkeit, da es das Social Distancing als Teil unserer Kultur akzeptiert und dieses in unseren privaten sowie beruflichen Alltag integriert.</p>
<p>Es umfasst weiterhin Folgen, die neben vermehrter Arbeit im Homeoffice auch individuelle Abschottung sowie Abschottung ganzer Nationen von anderen, miteinschlie&szlig;en. Mitarbeiter und Kollegen werden, ob der umfassenden Digitalisierung der Kommunikation, nur noch zu bestimmten Anl&auml;ssen im B&uuml;ro angetroffen &ndash; und dies auch nur unter Einhaltung der geltenden Sicherheitsbestimmungen. Lieferdienste werden vermehrt eingesetzt, um den Gang in den Supermarkt oder den Besuch im Einzelhandel zu vermeiden. Dem Urbanisierungstrend wird durch den R&uuml;ckzug in l&auml;ndliche Gebiete sowie dem Wunsch nach gr&ouml;&szlig;eren Immobilien ein Ende gesetzt. Da nun auch kulturelles Leben virtuell im eigenen Zuhause stattfindet, wird mehr Raum ben&ouml;tigt, um private und berufliche Lebensbereiche zu vereinbaren, ohne dass Privatsph&auml;re und allgemeines Wohlbefinden darunter leiden. Michelle Ogundehin erl&auml;utert in diesem Zusammenhang gegen&uuml;ber Deezen das Konzept der Grundrissneutralit&auml;t, welches eine Liberalisierung der Standardbauweise von Einfamilienh&auml;usern beinhaltet. Es verweist auf den Bedarf der Trennbarkeit verschiedener Bereiche, wobei im Besonderen die Abgrenzung zwischen Wohn- und Arbeitsbereich gemeint ist, um sowohl das Familienleben als auch die Arbeit im Homeoffice st&ouml;rungsfrei gestalten zu k&ouml;nnen. Haufe und Ogundehin schlie&szlig;en Methoden zum Erreichen von Keimfreiheit in ihre Zukunftsszenarien mit ein, indem sie innovative Technologien im Bereich der Bauweise und L&uuml;ftungstechnik nennen.</p>
<h2>&ldquo;Sharing Community&rdquo;</h2>
<p>Das Sharing Community-Szenario nach Haufe geht von einer Lockerung der COVID-19-Ma&szlig;nahmen aus, indem es der Bev&ouml;lkerung mehr Bewegungsfreiheit zugesteht. Mit dieser geht ein gro&szlig;es Nachholbed&uuml;rfnis sozialer Aktivit&auml;ten einher, das gemeinsame Erlebnisse mit Familienmitgliedern, Freunden und Kollegen miteinschlie&szlig;t. Erlebnisse werden deutlich mehr gesch&auml;tzt, da die Lockdown-Erfahrung gezeigt hat, dass Freiheit sowie soziale Interaktion wichtiger sind als materielle G&uuml;ter. Eine weitere Erkenntnis, die daraus folgt, betrifft die &Uuml;berfluss-Mentalit&auml;t, die durch das Aufkommen von Tiny Houses und Sharing-Angeboten in den Hintergrund r&uuml;ckt. Das Mantra &ldquo;Weniger ist mehr&rdquo; beschreibt das neue Konzept des Sharing Community-Szenarios am besten, da hierbei Regionalit&auml;t und N&auml;he zu kulturellen, sozialen und sportbezogenen Einrichtungen fokussiert werden. Zwar wird auch im Rahmen des Sharing Community-Szenarios auf mehr Flexibilit&auml;t gesetzt, der Urbanisierungstrend bleibt dennoch erhalten.</p>
<h2>&rdquo;Future is now&rdquo;</h2>
<p>Im Future is now-Szenario nach Haufe werden Digitalisierung und High-Tech-Wohnanlagen priorisiert. Durch die Verbreitung der Smart Home- bzw. Smart Kitchen-Bauweise, erhalten Mieter weitere Optionen, bequem auf Dienste und Daten zuzugreifen &ndash; vorwiegend &uuml;ber Apps, die &uuml;ber das Smartphone gesteuert werden. Dazu geh&ouml;ren neben innovativen Serviceleistungen, wie der Reservierung von Transportmitteln oder der Terminvereinbarung mit Handwerkern, auch Aspekte aus den Bereichen Kommunikation und Energieversorgung. Der Zugriff ist dabei nicht mehr an die &uuml;blichen Arbeits- bzw. &Ouml;ffnungszeiten gebunden, sondern kann gegebenenfalls rund um die Uhr erfolgen. Virtual Reality-Anwendungen erleichtern Mietern sowie Vermietern die Besichtigung von Immobilien; eine Bewertung s&auml;mtlicher Erfahrungen kann in Echtzeit durchgef&uuml;hrt werden, sofern gew&uuml;nscht.</p>
<h2>&rdquo;Green &ndash; Healthy &ndash; Sustainability&rdquo;</h2>
<p>Im Green &ndash; Healthy &ndash; Sustainability-Szenario nach Haufe geht es um ein ver&auml;ndertes Gesundheitsbewusstsein, das aus den Erfahrungen mit COVID-19 resultiert. Dienstleistungen im Bereich Gesundheit und Fitness, die innerhalb der eigenen vier W&auml;nde realisiert werden k&ouml;nnen, werden immer beliebter. Auch die Anzahl der regionalen M&auml;rkte und Biol&auml;den sowie verschiedenen Gesundheitsdienstleistungen steigt aufgrund erh&ouml;hter Nachfrage an. Nachbarschaftshilfe, Kinderkrippen und Mehrgenerationenh&auml;user werden beliebter, wobei auch in diesem Szenario Wert auf Flexibilit&auml;t bez&uuml;glich der Bauweise gelegt wird. Technologien, die den Energieverbrauch regulieren und emissionsfreie Energieversorgung gew&auml;hrleisten sowie die Konzeption umweltfreundlicher Mobilit&auml;tsmodelle, r&uuml;cken in den Vordergrund. Notfallassistenzsysteme helfen bei Bedarf Senioren und k&ouml;nnen jederzeit hinzugebucht werden.</p>
<p>Auch wenn die Zukunft noch in den Sternen steht, ist die intensive Auseinandersetzung mit m&ouml;glichen Szenarien sowie potentiellen Einflussfaktoren auf diese von gro&szlig;er Wichtigkeit f&uuml;r Unternehmen im Bereich Wohnwirtschaft. Wettbewerbsf&auml;hig bleibt nur der, der lebenswerte und flexible Wohnr&auml;ume schafft, deren bed&uuml;rfnisorientierte Bauweise gegebenenfalls die n&auml;chsten zwei Jahrzehnte up-to-date bleibt.</p>
<p class="image-credits">Bildquellen: PlusONE / Shutterstock.com</p></div><span class='post-meta-infos'><span class="blog-author minor-meta">von <span class="entry-author-link" ><span class="vcard author"><span class="fn"><a href="" title="Beiträge von Redaktion Anlegen in Immobilien" rel="author">Redaktion Anlegen in Immobilien</a></span></span></span></span></span></header><footer class="entry-footer"><div class='av-share-box'><h5 class='av-share-link-description av-no-toc'>Eintrag teilen</h5><ul class='av-share-box-list noLightbox'><li class='av-share-link av-social-link-facebook' ><a target='_blank' href='https://www.facebook.com/sharer.php?u=https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/&amp;t=Alltag%20post-Corona%3A%20Diese%20Wohnszenarien%20sind%20m%C3%B6glich' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Facebook'><span class='avia_hidden_link_text'>Teilen auf Facebook</span></a></li><li class='av-share-link av-social-link-twitter' ><a target='_blank' href='https://twitter.com/share?text=Alltag%20post-Corona%3A%20Diese%20Wohnszenarien%20sind%20m%C3%B6glich&url=https://www.anlegen-in-immobilien.de/?p=775726' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Twitter'><span class='avia_hidden_link_text'>Teilen auf Twitter</span></a></li><li class='av-share-link av-social-link-gplus' ><a target='_blank' href='https://plus.google.com/share?url=https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Auf Google+ teilen'><span class='avia_hidden_link_text'>Auf Google+ teilen</span></a></li><li class='av-share-link av-social-link-pinterest' ><a target='_blank' href='https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.anlegen-in-immobilien.de%2Falltag-post-corona-diese-wohnszenarien-sind-moeglich%2F&amp;description=Alltag%20post-Corona%3A%20Diese%20Wohnszenarien%20sind%20m%C3%B6glich&amp;media=https%3A%2F%2Fwww.anlegen-in-immobilien.de%2Fwp-content%2Fuploads%2F2018%2F04%2Fluxuswohnung_PlusONE_shutterstock_171367490-705x489.jpg' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Pinterest'><span class='avia_hidden_link_text'>Teilen auf Pinterest</span></a></li><li class='av-share-link av-social-link-linkedin' ><a target='_blank' href='https://linkedin.com/shareArticle?mini=true&amp;title=Alltag%20post-Corona%3A%20Diese%20Wohnszenarien%20sind%20m%C3%B6glich&amp;url=https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Linkedin'><span class='avia_hidden_link_text'>Teilen auf Linkedin</span></a></li><li class='av-share-link av-social-link-tumblr' ><a target='_blank' href='https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.anlegen-in-immobilien.de%2Falltag-post-corona-diese-wohnszenarien-sind-moeglich%2F&amp;name=Alltag%20post-Corona%3A%20Diese%20Wohnszenarien%20sind%20m%C3%B6glich&amp;description=Der%20Einfluss%20der%20COVID-19-Pandemie%20auf%20s%C3%A4mtliche%20Aspekte%20unseres%20Lebens%20ist%20enorm%20%E2%80%93%20sowohl%20private%20als%20auch%20berufliche%20Umstrukturierungen%20wurden%20durch%20die%20Ausbreitung%20des%20Virus%20angesto%C3%9Fen.%20Haufe%20beleuchtet%20vier%20m%C3%B6gliche%20Zukunftsszenarien%20f%C3%BCr%20unsere%20Wohn-Realit%C3%A4t%20nach%20der%20Pandemie.%20Der%20Einfluss%20auf%20die%20Wohnwirtschaft%20Die%20Auswirkungen%20der%20Corona-Pandemie%20sind%20in%20vielen%20Industriezweigen%20bereits%20deutlich%20sp%C3%BCrbar.%20Besonders%20schwer%20durch%20%5B%E2%80%A6%5D' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Tumblr'><span class='avia_hidden_link_text'>Teilen auf Tumblr</span></a></li><li class='av-share-link av-social-link-vk' ><a target='_blank' href='https://vk.com/share.php?url=https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Vk'><span class='avia_hidden_link_text'>Teilen auf Vk</span></a></li><li class='av-share-link av-social-link-reddit' ><a target='_blank' href='https://reddit.com/submit?url=https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/&amp;title=Alltag%20post-Corona%3A%20Diese%20Wohnszenarien%20sind%20m%C3%B6glich' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Teilen auf Reddit'><span class='avia_hidden_link_text'>Teilen auf Reddit</span></a></li><li class='av-share-link av-social-link-mail' ><a  href='mailto:?subject=Alltag%20post-Corona%3A%20Diese%20Wohnszenarien%20sind%20m%C3%B6glich&amp;body=https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello' title='' data-avia-related-tooltip='Per E-Mail teilen'><span class='avia_hidden_link_text'>Per E-Mail teilen</span></a></li></ul></div></footer><div class='post_delimiter'></div></div><div class='post_author_timeline'></div><span class='hidden'>
			<span class='av-structured-data'  itemprop="ImageObject" itemscope="itemscope" itemtype="https://schema.org/ImageObject"  itemprop='image'>
					   <span itemprop='url' >https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/04/luxuswohnung_PlusONE_shutterstock_171367490.jpg</span>
					   <span itemprop='height' >693</span>
					   <span itemprop='width' >1000</span>
				  </span><span class='av-structured-data'  itemprop="publisher" itemtype="https://schema.org/Organization" itemscope="itemscope" >
				<span itemprop='name'>Redaktion Anlegen in Immobilien</span>
				<span itemprop='logo' itemscope itemtype='https://schema.org/ImageObject'>
				   <span itemprop='url'>/wp-content/uploads/2017/07/logo-anlegen-in-immobilien.svg</span>
				 </span>
			  </span><span class='av-structured-data'  itemprop="author" itemscope="itemscope" itemtype="https://schema.org/Person" ><span itemprop='name'>Redaktion Anlegen in Immobilien</span></span><span class='av-structured-data'  itemprop="datePublished" datetime="2020-11-09T03:20:31+01:00" >2020-11-09 03:20:31</span><span class='av-structured-data'  itemprop="dateModified" itemtype="https://schema.org/dateModified" >2020-11-02 10:23:03</span><span class='av-structured-data'  itemprop="mainEntityOfPage" itemtype="https://schema.org/mainEntityOfPage" ><span itemprop='name'>Alltag post-Corona: Diese Wohnszenarien sind möglich</span></span></span></article><div class='single-big'></div>
				<!--end content-->
				</main>

				<aside class='sidebar sidebar_right   alpha units'  role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar" ><div class='inner_sidebar extralight-border'><section id="newsbox-2" class="widget clearfix newsbox"><h3 class="widgettitle">Neueste Beiträge</h3><ul class="news-wrap image_size_widget"><li class="news-content post-format-standard"><a class='news-link' title='Alltag post-Corona: Diese Wohnszenarien sind möglich' href='https://www.anlegen-in-immobilien.de/alltag-post-corona-diese-wohnszenarien-sind-moeglich/'><span class='news-thumb '><img width="36" height="36" src="https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/04/luxuswohnung_PlusONE_shutterstock_171367490-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/04/luxuswohnung_PlusONE_shutterstock_171367490-36x36.jpg 36w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/04/luxuswohnung_PlusONE_shutterstock_171367490-80x80.jpg 80w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/04/luxuswohnung_PlusONE_shutterstock_171367490-180x180.jpg 180w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/04/luxuswohnung_PlusONE_shutterstock_171367490-120x120.jpg 120w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/04/luxuswohnung_PlusONE_shutterstock_171367490-450x450.jpg 450w" sizes="(max-width: 36px) 100vw, 36px" /><small class='avia-copyright'>PlusONE / Shutterstock.com</small></span><strong class='news-headline'>Alltag post-Corona: Diese Wohnszenarien sind möglich<span class='news-time'>9. November 2020 - 3:20</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Das macht die Logistikimmobilien von morgen aus' href='https://www.anlegen-in-immobilien.de/das-macht-die-logistikimmobilien-von-morgen-aus/'><span class='news-thumb '><img width="36" height="36" src="https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/12/shutterstock_574596124_logistik-urfin-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/12/shutterstock_574596124_logistik-urfin-36x36.jpg 36w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/12/shutterstock_574596124_logistik-urfin-80x80.jpg 80w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/12/shutterstock_574596124_logistik-urfin-180x180.jpg 180w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/12/shutterstock_574596124_logistik-urfin-120x120.jpg 120w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/12/shutterstock_574596124_logistik-urfin-450x450.jpg 450w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Das macht die Logistikimmobilien von morgen aus<span class='news-time'>6. November 2020 - 3:35</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Studie: So steht es um die Transparenz auf dem Immobilienmarkt' href='https://www.anlegen-in-immobilien.de/studie-so-steht-es-um-die-transparenz-auf-dem-immobilienmarkt/'><span class='news-thumb '><img width="36" height="36" src="https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/11/shutterstock_548660422_deutschland-travelview-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/11/shutterstock_548660422_deutschland-travelview-36x36.jpg 36w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/11/shutterstock_548660422_deutschland-travelview-80x80.jpg 80w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/11/shutterstock_548660422_deutschland-travelview-180x180.jpg 180w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/11/shutterstock_548660422_deutschland-travelview-120x120.jpg 120w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2018/11/shutterstock_548660422_deutschland-travelview-450x450.jpg 450w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Studie: So steht es um die Transparenz auf dem Immobilienmarkt<span class='news-time'>5. November 2020 - 3:43</span></strong></a></li><li class="news-content post-format-standard"><a class='news-link' title='Zweitmarkt für geschlossenen Immobilienfonds – Diese Chancen gibt es für Anleger' href='https://www.anlegen-in-immobilien.de/zweitmarkt-fuer-geschlossenen-immobilienfonds-diese-chancen-gibt-es-fuer-anleger/'><span class='news-thumb '><img width="36" height="36" src="https://www.anlegen-in-immobilien.de/wp-content/uploads/2019/07/shutterstock_790573030_grundsteuer-Tanoy1412-36x36.jpg" class="attachment-widget size-widget wp-post-image" alt="" srcset="https://www.anlegen-in-immobilien.de/wp-content/uploads/2019/07/shutterstock_790573030_grundsteuer-Tanoy1412-36x36.jpg 36w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2019/07/shutterstock_790573030_grundsteuer-Tanoy1412-80x80.jpg 80w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2019/07/shutterstock_790573030_grundsteuer-Tanoy1412-180x180.jpg 180w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2019/07/shutterstock_790573030_grundsteuer-Tanoy1412-120x120.jpg 120w, https://www.anlegen-in-immobilien.de/wp-content/uploads/2019/07/shutterstock_790573030_grundsteuer-Tanoy1412-450x450.jpg 450w" sizes="(max-width: 36px) 100vw, 36px" /></span><strong class='news-headline'>Zweitmarkt für geschlossenen Immobilienfonds – Diese Chancen gibt es für Anleger<span class='news-time'>4. November 2020 - 3:31</span></strong></a></li></ul><span class="seperator extralight-border"></span></section><section id="custom_html-2" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Anzeige</h3><div class="textwidget custom-html-widget"><div id='AII_D_MPU' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('AII_D_MPU'); });
</script>
</div></div><span class="seperator extralight-border"></span></section><section id="media_image-2" class="widget clearfix widget_media_image"><h3 class="widgettitle">Mit Freude präsentiert von</h3><a href="http://www.dws.de/" target="_blank" rel="noopener noreferrer"><img width="1" height="1" src="https://www.anlegen-in-immobilien.de/wp-content/uploads/2017/07/logo-dws.svg" class="image wp-image-6304 dws-logo-sidebar attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" title="Mit Freude präsentiert von Deutsche Asset Management" /></a><span class="seperator extralight-border"></span></section><section id="nav_menu-8" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Kategorien</h3><div class="menu-footer-news-menu-container"><ul id="menu-footer-news-menu" class="menu"><li id="menu-item-6214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6214"><a href="https://www.anlegen-in-immobilien.de/category/news/architektur/">Architektur</a></li>
<li id="menu-item-6184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6184"><a href="https://www.anlegen-in-immobilien.de/category/news/aus-aller-welt/">Aus aller Welt</a></li>
<li id="menu-item-6194" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6194"><a href="https://www.anlegen-in-immobilien.de/category/news/future-life/">Future Life</a></li>
<li id="menu-item-6164" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="https://www.anlegen-in-immobilien.de/category/news/investments/">Investments</a></li>
<li id="menu-item-6174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6174"><a href="https://www.anlegen-in-immobilien.de/category/news/luxus-lifestyle/">Luxus &#038; Lifestyle</a></li>
<li id="menu-item-6204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6204"><a href="https://www.anlegen-in-immobilien.de/category/news/videos/">Videos</a></li>
</ul></div><span class="seperator extralight-border"></span></section><section id="avia_fb_likebox-2" class="widget clearfix avia_fb_likebox"><h3 class="widgettitle">Facebook</h3><div class='av_facebook_widget_wrap ' ><div class="fb-page" data-width="500" data-href="https://www.facebook.com/Anlegen.in.Immobilien" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div><span class="seperator extralight-border"></span></section><section id="custom_html-4" class="widget_text widget clearfix widget_custom_html"><h3 class="widgettitle">Kostenloses Whitepaper</h3><div class="textwidget custom-html-widget"><p>
    Jetzt kostenloses Whitepaper mit wertvollen Investmenttipps sichern und zu unserem Newsletter anmelden!
</p>
<form name="anmelden" method="post" target="_blank" action="https://nl.finanzen.net/signup.php">
    <input type="hidden" name="list" value="13">
    <select id="webinarSelect" name="sex">
        <option selected="selected" value="0" disabled>Anrede</option>
        <option value="1">Herr</option>
        <option value="2">Frau</option>
    </select>
    <input type="text" name="fname" placeholder="Vorname">
    <input type="text" name="lname" placeholder="Nachname">
    <input type="email" name="email" placeholder="E-Mail-Adresse *" required>
    <fieldset class="aii_checkbox">
        <input type="checkbox" id="promotionStatus" name="user9" value="2">
        <label for="promotionStatus">
            Ich bin damit einverstanden, dass meine oben genannten Daten von der finanzen.net GmbH für Zwecke der Werbung, Marktforschung und Beratung gespeichert und verarbeitet werden und mir von der finanzen.net GmbH per E-Mail Angebote zu Verlags- und Finanzprodukten unterbreitet werden. Ich kann dieser Verwendung jederzeit mit Wirkung für die Zukunft formlos widersprechen.
        </label>
    </fieldset>
    <div class="aii_buttonRow">
        <input id="mc-embedded-subscribe" class="avia-button avia-icon_select-no avia-color-theme-color avia-size-small avia-position-left" name="submit" type="submit" value="Kostenlos anmelden">
        <div class="indicates-required">* Pflichtfelder</div>
    </div>
    <p class="aii_formText">
        Ihre Daten werden nicht an Dritte weitergegeben.
        Sie können sich jederzeit wieder abmelden.
        Einen Abmeldelink finden Sie am Ende jeder E-Mail-Aussendung.
    </p>
</form></div><span class="seperator extralight-border"></span></section></div></aside>

			</div><!--end container-->

		</div><!-- close default .container_wrap element -->


						<div class='container_wrap footer_color' id='footer'>

					<div class='container'>

						<div class='flex_column av_one_fifth  first el_before_av_one_fifth'><section id="nav_menu-3" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Service</h3><div class="menu-footer-service-menu-container"><ul id="menu-footer-service-menu" class="menu"><li id="menu-item-5994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5994"><a href="https://www.anlegen-in-immobilien.de/lexikon/">Lexikon</a></li>
<li id="menu-item-5984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5984"><a href="https://www.anlegen-in-immobilien.de/kontakt/">Kontakt</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-4" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Rechtliches</h3><div class="menu-footer-rechtliches-menu-container"><ul id="menu-footer-rechtliches-menu" class="menu"><li id="menu-item-312414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-312414"><a target="_blank" rel="noopener noreferrer" href="http://www.finanzen.net/impressum">Impressum</a></li>
<li id="menu-item-6144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6144"><a href="https://www.anlegen-in-immobilien.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-6134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6134"><a href="https://www.anlegen-in-immobilien.de/nutzungsbedingungen/">Nutzungsbedingungen</a></li>
<li id="menu-item-6124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6124"><a href="https://www.anlegen-in-immobilien.de/disclaimer/">Disclaimer</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-5" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">News</h3><div class="menu-footer-news-menu-container"><ul id="menu-footer-news-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6214"><a href="https://www.anlegen-in-immobilien.de/category/news/architektur/">Architektur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6184"><a href="https://www.anlegen-in-immobilien.de/category/news/aus-aller-welt/">Aus aller Welt</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6194"><a href="https://www.anlegen-in-immobilien.de/category/news/future-life/">Future Life</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6164"><a href="https://www.anlegen-in-immobilien.de/category/news/investments/">Investments</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6174"><a href="https://www.anlegen-in-immobilien.de/category/news/luxus-lifestyle/">Luxus &#038; Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6204"><a href="https://www.anlegen-in-immobilien.de/category/news/videos/">Videos</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="nav_menu-6" class="widget clearfix widget_nav_menu"><h3 class="widgettitle">Social Media</h3><div class="menu-footer-menu-social-media-container"><ul id="menu-footer-menu-social-media" class="menu"><li id="menu-item-6224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6224"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Anlegen.in.Immobilien/">Facebook</a></li>
</ul></div><span class="seperator extralight-border"></span></section></div><div class='flex_column av_one_fifth  el_after_av_one_fifth  el_before_av_one_fifth '><section id="custom_html-3" class="widget_text widget clearfix widget_custom_html"><div class="textwidget custom-html-widget"><div id="aiiNewsletterLayer">
<button>×</button>
<iframe class="third-party-iframe newsletter" src="/newsletter-layer/" frameborder="0"></iframe>
</div>
<!-- google-server --></div><span class="seperator extralight-border"></span></section></div>

					</div>


				<!-- ####### END FOOTER CONTAINER ####### -->
				</div>

	


			

			
				<footer class='container_wrap socket_color' id='socket'  role="contentinfo" itemscope="itemscope" itemtype="https://schema.org/WPFooter" >
                    <div class='container'>

                        <span class='copyright'>© finanzen.net GmbH</span>

                        
                    </div>

	            <!-- ####### END SOCKET CONTAINER ####### -->
				</footer>


					<!-- end main -->
		</div>
		
		<!-- end wrap_all --></div>

<a href='#top' title='Nach oben scrollen' id='scroll-top-link' aria-hidden='true' data-av_icon='' data-av_iconfont='entypo-fontello'><span class="avia_hidden_link_text">Nach oben scrollen</span></a>

<div id="fb-root"></div>


        <div class='avia-cookie-consent cookiebar-hidden avia-cookiemessage-bottom'>
        <div class='container'>
        <p class="avia_cookie_text">Diese Webseite verwendet Cookies. Durch das Nutzen dieser Seite sind Sie mit der Verwendung von Cookies einverstanden.</p>

        <a href='/datenschutz/' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-1 av-extra-cookie-btn' >Mehr Informationen</a><a href='#' class='avia-button avia-cookie-consent-button avia-cookie-consent-button-2  avia-cookie-close-bar ' data-contents='ba4998ae2b0438a493e469b9b6be790a'>OK</a>        
        
        

        </div>
        </div>
        
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M22XF9K"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		
 <script type='text/javascript'>
 /* <![CDATA[ */  
var avia_framework_globals = avia_framework_globals || {};
    avia_framework_globals.frameworkUrl = 'https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/framework/';
    avia_framework_globals.installedAt = 'https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/';
    avia_framework_globals.ajaxurl = 'https://www.anlegen-in-immobilien.de/wp-admin/admin-ajax.php';
/* ]]> */ 
</script>
 
 
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, "script", "facebook-jssdk"));</script><script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/js/avia.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/js/shortcodes.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/audio-player/audio-player.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/contact/contact.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/countdown/countdown.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery/gallery.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/gallery_horizontal/gallery_horizontal.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/headline_rotator/headline_rotator.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/icongrid/icongrid.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/iconlist/iconlist.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/image_hotspots/image_hotspots.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/magazine/magazine.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/isotope.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/masonry_entries/masonry_entries.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/menu/menu.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/notification/notification.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/numbers/numbers.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/portfolio/portfolio.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/progressbar/progressbar.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow/slideshow-video.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_accordion/slideshow_accordion.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_fullscreen/slideshow_fullscreen.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/slideshow_layerslider/slideshow_layerslider.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tab_section/tab_section.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/tabs/tabs.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/testimonials/testimonials.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/timeline/timeline.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/toggles/toggles.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/config-templatebuilder/avia-shortcodes/video/video.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/js/avia-snippet-megamenu.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/js/avia-snippet-sticky-header.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/js/avia-snippet-cookieconsent.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/js/avia-snippet-widget.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-content/themes/enfold/framework/js/conditional_load/avia_google_maps_front.js?ver=4.5.4'></script>
<script type='text/javascript' src='https://www.anlegen-in-immobilien.de/wp-includes/js/wp-embed.min.js?ver=b1c1f114fb33270805785dfdc95d522a'></script>
</body>
</html>
<!-- Cache Enabler by KeyCDN @ 09.11.2020 03:26:39 (https gzip) -->